Problema bot

Incident Report for Augugames

Resolved

Il bot è stato rimosso
Posted Aug 11, 2026 - 17:15 CEST

Investigating

Il bot della gestione Minecraft è offline per un problema sconosciuto
Posted Aug 11, 2026 - 08:44 CEST
This incident affected: Server discord (Bot "Augugames gestione minecraft").